Softwareaktualisierung für den User-Webspace

Jede*r Nutzer*in von systemausfall.org hat die Möglichkeit, eigene Inhalte im persönlichen Webspace zu veröffentlichen. Gestern haben wir den entsprechenden Server aktualisert, so dass du dort nun aktuellere Software (wie PHP 7.3 oder Apache 2.4.38) nutzen kannst.